Posted By Gregory

Compatibilité


WP Cerber treffen WordPress Coding Standards und Richtlinien und keine Code Tricks jeglicher Art. Das ermöglicht Plugin in allen Hosting-Umgebungen zu verwenden, die WordPress-Anforderungen erfüllt. Trotz, dass, um die Dinge klar zu machen, die Liste der kompatiblen Plug-ins und Software erstellt wurde.

Plugin / Software
Hinweis zur Kompatibilität Informationsquelle
Wordfence Kompatibel Kunden bestätigt
Sucuri Scanner Kompatibel Kunden bestätigt
WooCommerce Kompatibel ich habe kontrolliert
bbPress Kompatibel ich habe kontrolliert
WP Multisite-Modus Kompatibel mit Design, sind alle Einstellungen global für alle Websites im Netz ich habe kontrolliert