No Result

Please try another query.



WP Cerber Security 8.9.6

English version: WP Cerber Security 8.9.6 Diese Version bringt eine deutliche Verbesserung der Warnungen und behebt zwei kritische Fehler, die in der vorherigen Version entdeckt wurden. Die empfohlene Mindestversion ist WordPress 5.5. Die minimal unterstützte Version ist immer noch WordPress 4.9. Verbesserungen am Warnsystem [...]


WP Cerber Security 8.9.5

English version: WP Cerber Security 8.9.5 Diese Version bringt viele kleine, aber wichtige Verbesserungen, Leistungsoptimierungen und Fehlerbehebungen. Seit WP Cerber 8.9.5 ist die empfohlene Mindestversion WordPress 5.5. Die minimal unterstützte Version ist immer noch WordPress 4.9. Verbesserungen der Aktivitätsprotokollierung [...]