No Result

Please try another query.



WP Cerber Security 8.9.6

English version: WP Cerber Security 8.9.6 Cette version apporte une amélioration significative des alertes et corrige deux bugs critiques découverts dans la version précédente. La version minimale recommandée est WordPress 5.5. La version minimale prise en charge est toujours WordPress 4.9. Améliorations du système d'alerte [...]


WP Cerber Security 8.9.5

English version: WP Cerber Security 8.9.5 Cette version apporte de nombreuses améliorations, petites mais importantes, une optimisation des performances et des corrections de bugs. Depuis WP Cerber 8.9.5, la version minimale recommandée est WordPress 5.5. La version minimale prise en charge est toujours WordPress 4.9. [...]