Releases

WP Cerber Security 2.9

English version: WP Cerber Security 2.9 O que é novo? Adicionada capacidade de verificar e bloquear nomes de usuários proibidos (logins). Você pode especificar a lista de nomes de usuário (logins) em uma nova guia chamada Usuários . O plug-in bloqueará imediatamente qualquer tentativa de efetuar login e bloqueará qualquer [...]


Releases

WP Cerber Security 2.7.2

English version: WP Cerber Security 2.7.2 Pequenos problemas no plug-in foram corrigidos Corrigido o erro para a configuração do WordPress em inglês: o plug-in não consegue bloquear o IP em algum ambiente de servidor. Se você configurou um idioma diferente do inglês, deverá instalar esta versão. Corrigido dois pequenos bugs relacionados [...]




Releases

WP Cerber Security 2.7

English version: WP Cerber Security 2.7 O que há de novo na solução mais poderosa e flexível para mitigar ataques de força bruta e endurecer o WordPress Novo: agora você pode ver facilmente as informações extras de WHOIS para os endereços IP no registro de atividades, incluindo país, informações de rede, contato de abuso, etc. Novo: [...]



Security Blog

Saiba mais sobre o IP do invasor

English version: Know more about intruder’s IP Para ativar a recuperação, marque a opção: Drill down IP. Para visualizar as informações, clique em um determinado endereço IP na guia Atividade. Information about the IP address noted with prohibited activity Detalhes técnicos Para obter informações adicionais, como contato [...]


Releases

WP Cerber Security 2.0.1.6

English version: WP Cerber Security 2.0.1.6 O que há de novo no melhor plugin para mitigar ataques de força bruta e endurecer o WordPress Nota importante: Esta versão traz muitas mudanças no código – deixe-me saber se algo der errado através do formulário de suporte . Você pode reverter para a última versão estável aqui: Downloads [...]


Security Blog

Inspector Plugin

English version: Plugin Inspector Quer saber mais sobre plugins que você instalou em seu blog? O plugin Plugin Inspector é uma maneira fácil de verificar plugins instalados no seu WordPress e garantir que os plugins não usem as funções obsoletas do WordPress e algumas funções inseguras como eval, base64_decode, system, exec, [...]